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Essa empresa não está ativa, caso faça parte de mais de uma empresa, selecione a que você está representando neste momento para prosseguir com o atendimento.
Para tratativa da empresa , entre em contato com o CST pelo telefone (11) 4003-0015 opção 4 e 9. Se caso houver dificuldade para acesso ao administrativo e financeiro, por não saber qual seria o CPF ou Senha cadastrada, entre em contato com a Assessoria ao Portal na opção 7, que poderá auxiliar no direcionamento do atendimento.
EQUIPE TOTVS
Olá,
Você efetuou login com a empresa .
Essa empresa não está ativa, caso faça parte de mais de uma empresa, selecione a que você está representando neste momento para prosseguir com o atendimento.
Para tratativa da empresa , entre em contato com o CST pelo telefone (11) 4003-0015 opção 4 e 9. Se caso houver dificuldade para acesso ao administrativo e financeiro, por não saber qual seria o CPF ou Senha cadastrada, entre em contato com a Assessoria ao Portal na opção 7, que poderá auxiliar no direcionamento do atendimento.
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Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
No módulo Financeiro, consta Título em aberto, e estamos cobramos o Cliente.
Causa
Esse incidente ocorre, quando enviamos e-mail com cobrança ou envio de apontamento no SERASA, mas já houve o pagamento do Título.
Ambiente
Protheus – Financeiro – A partir da versão 12
Solução
Para análise de um título que foi cobrado, mas já houve o pagamento, é necessário a abertura de um Ticket anexando o comprovante de pagamento e informar a qual Título/NF-e se refere.
Se possível informar também o CNPJ da empresa TOTVS que foi faturado o título, essa informação se encontra no corpo da NF-e enviada.
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